ThelHOST.com

Witaj jeśli widzisz ten komunikat Twój serwer NGINX został prawidłowo zainstalowany!

Twoja wersja dla PHP to 7.3, aby sprawdzić konfigurację dla niej kliknij tutaj

Domyślnie zainstalowane rozszerzenia dla PHP to: PHP7.3-{cli, fpm, json, pdo, mysql, zip, gd, mbstring, curl, xml,bcmath}

Strona wwww | Zaloguj się do swojego konta | Wsparcie techniczne